1.
Select Help > Sample Data Library and open Companies.jmp.
2.
Select Analyze > Distribution.
3.
Select Type and Size Co and click Y, Columns.
4.
You can see the type distribution of small and medium sized companies. See Selecting Data in Multiple Histograms at left. To narrow down your selection, you want to see the small and medium pharmaceutical companies only.
Selecting Data in Multiple Histograms
1.
Select Help > Sample Data Library and open VA Lung Cancer.jmp.
2.
Select Analyze > Distribution.
3.
Select Cell Type and click Y, Columns.
4.
1.
Select Help > Sample Data Library and open Penicillin.jmp.
2.
Select Analyze > Distribution.
3.
Select Response and click Y, Columns.
4.
Examples of Test Probabilities Options
1.
Refer to Examples of Test Probabilities Options at left. Type 0.25 in all four Hypoth Prob fields.
2.
Click the Fix hypothesized values, rescale omitted button.
3.
Click Done.
1.
Refer to Examples of Test Probabilities Options at right. Type 0.5 in both Hypoth Prob fields.
2.
Click the probability less than hypothesized value button.
3.
Click Done.
Examples of Test Probabilities Reports
1.
Select Help > Sample Data Library and open Cities.jmp.
2.
Select Analyze > Distribution.
3.
Select OZONE and click Y, Columns.
4.
The Prediction Intervals Window
6.
7.
Example of a Prediction Interval Report
1.
Select Help > Sample Data Library and open Cities.jmp.
2.
Select Analyze > Distribution.
3.
Select OZONE and click Y, Columns.
4.
The Tolerance Intervals Window
Example of a Tolerance Interval Report
1.
Select Help > Sample Data Library and open Pickles.jmp.
2.
Select Analyze > Distribution.
3.
Select Acid and click Y, Columns.
4.
5.
From the red triangle menu next to Acid, select Capability Analysis.
6.
Type 8 for the Lower Spec Limit.
7.
Type 17 for the Upper Spec Limit.
9.
From the red triangle menu next to Acid, select Histogram Options > Vertical.
Example of the Capability Analysis Report