1.
Wählen Sie Hilfe > Beispieldatenbibliothek und öffnen Sie Companies.jmp.
2.
Wählen Sie Analysieren > Verteilung aus.
3.
Wählen Sie Profits ($M) aus und klicken Sie auf Y, Spalten.
Abbildung 8.7 Verteilungsberichtsfenster
1.
Wählen Sie Datei > Voreinstellungen (Windows) oder JMP > Voreinstellungen (Macintosh).
4.
Wählen Sie die Option Horizontales Layout aus, um sie zu aktivieren.
5.
Heben Sie die Auswahl von Box-Plot nach EDA auf, um die Option zu deaktivieren.
Abbildung 8.8 Verteilungsvoreinstellungen