내 JMP 결과를 다른 애플리케이션으로 가져오려면 어떻게 해야합니까?


분석 결과를 JMP® 에서 다른 응용 프로그램으로 전송하는 방법에는 두 가지가 있습니다.

  • JMP에서 결과를 복사한 다음 다른 응용프로그램에 붙여넣기

1. 선택 도구를 사용하여 분석 결과를 선택합니다.

2. 편집 메뉴에서 복사를 선택하십시오.

3. 결과를 다른 응용프로그램에 붙여넣습니다.
    (일부 응용프로그램에서는 "선택하여 붙여넣기"를 사용할 수 있음)

  • JMP 저널을 만든 다음 저널을 RTF, HTML, JPEG, PNG 또는 WMF로 저장하기 (Windows 만 해당)

1. 분석 창을 활성창으로 사용하여 편집 메뉴에서 저널을 선택합니다.

2. 파일 메뉴 에서 저장을 선택하십시오.

3. 저널을 저장할 형식을 선택하십시오.

4. 다른 응용 프로그램에서 저장된 파일을 엽니다.

Back to Top