JMP 설명서

데이터 탐색을 시작할 수 있도록, 여러 방식으로 JMP 설명서를 제공합니다. 

  • 아래에서 각 항목별 PDF 버전의 설명서를 다운로드합니다.
  • JMP 도움말 메뉴에서 JMP 설명서 라이브러리를 선택하여 봅니다.
  • JMP 설명서 추가기능(한국어) 또는 추가기능(영어)를 설치합니다. 이 추가기능을 설치하면 도움말 > 사용 설명서 (영어: Help > Books) 메뉴 아래에 각 항목별 JMP 설명서 링크를 생성합니다.
  • JMP 미국 사이트에서 온라인 설명서(영어)를 검색해 보십시오.

JMP 15.2 설명서 PDF 파일 (최신 소프트웨어 버전)




JMP 14.3 설명서 PDF 파일


JMP 14.2 설명서 PDF 파일




JMP 13.2.1 설명서 PDF 파일




Back to Top