JMP Clinical Starter | The Menu Bar

The Menu Bar
The File and View Menus in the Menu Bar contain additional processes and commands pertinent to JMP Clinical. Refer to the tables below for guidance.
The File Menu
Adjusting preferences in JMP to those most suitable, and in some cases necessary, for JMP Life Sciences processes
Defining various parameter settings and defaults, including grid computing and proxy server settings, for JMP Life Sciences processes
SAS Server Profiles1

1
As of JMP Clinical 4.1, this category supersedes the Clinical SAS Servers category that previously contained the Add SAS Server, Manage SAS Server, and Select SAS Server processes.

The View Menu
SAS Names
SAS Labels
See the JMP Clinical Starter main page for other Clinical Starter information.