Publication date: 08/13/2020

Preferences

To get the current SAS version preference, use:

Get SAS Version Preference();

To set the current SAS version preference, use:

Preference( SAS Integration Settings( SASVersion( "9.4" ) ) );
Want more information? Have questions? Get answers in the JMP User Community (community.jmp.com).
.