Using JMP > Save and Share Data > Print Reports
Publication date: 08/13/2020

Print Reports

To print the report in the active window, select File > Print. This command displays the standard window for printing. The appearance of the window depends on your operating system and printer driver.

To insert a page break for printing purposes, follow these steps:

1. Right-click the disclosure icon in the report window.

2. Select Edit > Page Break.

Want more information? Have questions? Get answers in the JMP User Community (community.jmp.com).
.