Scripting Guide > Compatibility Notes
Publication date: 04/12/2021

Compatibility Notes

Changes in Scripting in 16.0

This appendix provides information about changes that affect compatibility in JSL scripts. Please update your scripts accordingly so that the scripts run correctly in the latest version of JMP.

Want more information? Have questions? Get answers in the JMP User Community (community.jmp.com).