公開日: 09/09/2026

「JMPスターター」ウィンドウ

JMPまたはデータ分析にあまり慣れていないユーザは、「JMPスターター」ウィンドウから始めるとよいでしょう。カテゴリ分けされた項目には説明がついており、ボタンをクリックするだけで該当の機能を起動できます。「JMPスターター」ウィンドウには、[分析]、[グラフ]、[テーブル]、および[ファイル]メニューで用意されている多くの項目があります。また、JMP Proの機能やプラットフォームのリストも含まれています。

• 「JMPスターター」ウィンドウを開くには、[表示](Apple macOSでは[ウィンドウ])>[JMPスターター]を選びます。

• JMPの起動時に自動的に「JMPスターター」を表示するには、[ファイル]>[環境設定]>[一般]を選び、「開始時のJMPウィンドウ」リストから[JMPスターター]を選びます。Apple macOSでは、[JMP] >[環境設定]>[全般]>[起動時にJMPスターターウィンドウを表示する]を選択します。

より詳細な情報が必要な場合や、質問があるときは、JMPユーザーコミュニティで答えを見つけましょう (community.jmp.com).