在 Windows 上,通过选择窗口 > 字体大小更改 JMP 在报表和数据表中使用的字体大小。然后选择子菜单项之一:
增大字体大小
增大字体。再次选择可再次增大字体。
减小字体大小
减小字体。再次选择可再次减小字体。
在 Apple macOS 上,选择视图 > 放大文本或视图 > 缩小文本。