1.
Wählen Sie Hilfe > Beispieldatenbibliothek und öffnen Sie Companies.jmp.
2.
Wählen Sie Zeilen > Zeilenauswahl > Auswählen nach Bedingung.
6.
7.
Wählen Sie Tabellen > Teilmenge, um das Teilmengenfenster zu starten.
Abbildung 3.26 Teilmengenfenster
8.
Wählen Sie Ausgewählte Spalten, um nur aus den ausgewählten Spalten eine Teilmenge zu erstellen. Sie können auch Ihre Teilmengentabelle durch die Auswahl zusätzlicher Optionen anpassen.
1.
Wählen Sie Hilfe > Beispieldatenbibliothek und öffnen Sie Companies.jmp.
2.
Wählen Sie Analysieren > Verteilung aus.
3.
Wählen Sie Type aus und klicken Sie auf Y, Spalten.
Vorsicht: Diese Methode erstellt eine verknüpfte Teilmengentabelle. Das bedeutet, dass bei Änderungen der Daten in der Teilmengentabelle auch die entsprechenden Werte in der Quelltabelle geändert werden.