このバージョンのヘルプはこれ以降更新されません。最新のヘルプは https://www.jmp.com/support/help/ja/15.2   からご覧いただけます。


•
データテーブルまたはレポートウィンドウの特定の部分のヘルプを表示します。[ツール]メニューからヘルプツールを選択した後、データテーブルやレポートウィンドウの任意の位置でクリックすると、その部分に関するヘルプが表示されます。
•
JMPウィンドウ内で[ヘルプ]ボタンをクリックします。
•
Windowsの場合、[ヘルプ]メニューの[ヘルプの目次]、[ヘルプの検索]、[ヘルプの索引]の各オプションを使用して、JMPヘルプ内を検索し、目的の内容を表示します。Macの場合、[ヘルプ]>[JMPヘルプ]を選択します。