図2.14 JMPホームウィンドウでのアクション
ヒント: スクリプトにより開かれたファイルが「最近使ったファイル」ウィンドウに表示されないようにするには、[ファイル]>[環境設定]>[一般]を選択し、[「最近使ったファイル」リストにスクリプトが開いたファイルを追加する]チェックボックスをオフにします。
ウィンドウリストを個別のウィンドウで開くには、[表示]>[ウィンドウリスト]を選びます。
ウィンドウを最大化したときに、いつも自動的にウィンドウリストを表示するには、[ファイル]>[環境設定]>[Windowsのみ]を選び、[ウィンドウを最大化したときウィンドウリストを表示する]を選択します。
ヒント: 
「ホームウィンドウ」を元のように配置するには、[表示]>[ホームウィンドウの構成]>[出荷時のレイアウトに戻す]を選びます。
パネルを閉じた後、再び開きたい場合は、[表示]>[ホームウィンドウの構成]を選択し、開きたいパネルを選択します。
「JMPホームウィンドウ」を開くには、[表示]>[ホームウィンドウ]を選択するか、ほとんどのJMPウィンドウの右下隅にある[JMPホームウィンドウ]ボタンをクリックします。[JMPホームウィンドウ]ボタンが表示されていない場合は、[表示]>[ステータスバー]を選択します。
起動時に「JMPスターター」または「ウィンドウリスト」を表示させたい場合は、環境設定で指定できます(Windowsのみ)。[ファイル]>[環境設定]>[一般]を選び、[開始時のJMPウィンドウ]リストから任意のオプションを選びます。