JMPの使用法 > JMPを使い始める > 「JMPスターター」ウィンドウ
公開日: 09/09/2026

「JMPスターター」ウィンドウ

JMPまたはデータ分析にあまり慣れていないユーザは、「JMPスターター」ウィンドウから始めるとよいでしょう。カテゴリ分けされた項目には説明がついており、ボタンをクリックするだけでオプションを起動できます。「JMPスターター」ウィンドウには、[分析]・[グラフ]・[テーブル]・[ファイル]メニューで用意されている多くの項目があります。

• 「JMPスターター」ウィンドウを開くには、[表示](Apple macOSでは[ウィンドウ])>[JMPスターター]を選びます。

• JMPの起動時に自動的に「JMPスターター」を表示するには、[ファイル]>[環境設定]>[一般]を選び、「開始時のJMPウィンドウ」リストから[JMPスターター]を選びます。Apple macOSの場合、このオプションは[JMP]>[環境設定]>[一般]のページで選択します。

Figure 2.18は、Windowsの「JMPスターター」ウィンドウです。Apple macOSの「JMPスターター」ウィンドウも同様です。

図2.18 「JMPスターター」ウィンドウ(Windows) 

The JMP Starter Window (Windows)

より詳細な情報が必要な場合や、質問があるときは、JMPユーザーコミュニティで答えを見つけましょう (community.jmp.com).