발행일: 09/10/2026

새 저널 생성

1. 열려 있는 모든 저널을 닫고 다음 작업 중 하나를 수행합니다.

– 빈 저널을 생성하려면 파일 > 새로 만들기 > 저널을 선택합니다. 또는 "JMP 시작하기" 창의 "저널" 섹션에서 새로 만들기를 선택합니다.

– 전체 보고서 또는 데이터 테이블에서 저널을 생성하려면 편집 > 저널을 선택합니다.

– 특정 보고서 또는 보고서 내의 텍스트에서 저널을 생성하려면 선택 도구(Image shown here)를 클릭한 채로 드래그하여 보고서 또는 데이터 테이블 내의 인접한 항목을 선택합니다. 연속되지 않은 항목을 선택하려면 Shift 키를 누른 채 선택(Image shown here) 도구를 사용하여 항목을 클릭한 후 편집 > 저널을 선택합니다.

– 데이터 테이블 내의 특정 텍스트에서 저널을 생성하려면 텍스트를 선택한 후 편집 > 저널을 선택합니다.

– 대부분의 그래프에서 저널을 생성하려면 그래픽을 마우스 오른쪽 버튼으로 클릭한 후 편집 > 저널을 선택합니다. 표면 그림과 3D 산점도의 경우 이 방법을 사용할 수 없습니다.

팁: 바로 가기 키를 선호하는 경우 Ctrl+Shift+J(Windows) 또는 Command+J(Apple macOS)를 눌러 새 저널을 생성합니다.

2. 파일 > 저장을 선택하고 저널을 .jrn 형식으로 저장합니다.

더 많은 정보를 원하십니까? 질문이 있습니까? JMP 사용자 커뮤니티에서 답변 받기 (community.jmp.com).