JMP나 데이터 분석에 익숙하지 않다면 먼저 "JMP 시작하기" 창을 살펴보십시오. 이 창에는 옵션이 범주별로 정리되어 있고 버튼을 클릭하여 옵션을 바로 실행할 수 있습니다. "JMP 시작하기" 창에는 분석, 그래프, 테이블 및 파일 메뉴에 있는 많은 옵션이 포함되어 있습니다.
• "JMP 시작하기" 창을 열려면 보기(Apple macOS의 경우 창) > JMP 시작하기를 선택합니다.
• Windows에서 JMP를 열 때 자동으로 "JMP 시작하기"를 표시하려면 파일 > 환경 설정 > 일반을 선택한 후 "초기 JMP 창" 목록에서 JMP 시작하기를 선택합니다. Apple macOS의 경우 JMP > 환경 설정 > 일반 페이지에서 이 옵션을 선택합니다.
Figure 2.18에서는 Windows의 "JMP 시작하기" 창을 보여 줍니다. Apple macOS의 "JMP 시작하기" 창도 이와 동일합니다.
그림 2.18 JMP 시작하기 창(Windows)