使用 JMP > 开始使用 JMP > “JMP 起始页”窗口
发布日期: 09/15/2026

“JMP 起始页”窗口

若您不熟悉 JMP 或数据分析,可以从“JMP 起始页”窗口开始操作。在该窗口中,各种选项进行了分类并伴有说明,通过点击按钮即可启动这些选项。“JMP 起始页”窗口包括“分析”、“图形”、“表”和“文件”菜单中的许多选项。

• 要打开“JMP 起始页”窗口,请选择视图(在 Apple macOS 中选择窗口)> JMP 起始页。

• 在 Windows 中,要在打开 JMP 时自动显示“JMP 起始页”,请选择文件 > 首选项 > 常规,然后从“初始 JMP 窗口”列表中选择 JMP 起始页。在 Apple macOS 上,在 JMP > 首选项 > 常规页面中选择该选项。

Figure 2.18 显示 Windows 中的“JMP 起始页”窗口。Apple macOS“JMP 起始页”窗口完全相同。

图 2.18 “JMP 起始页”窗口 (Windows) 

The JMP Starter Window (Windows)

需要更多信息?有问题?从 JMP 用户社区得到解答 (community.jmp.com).