JMP 사용 > JMP 시작하기 > 파일 및 열린 창 관리 > 열려 있는 창 표시 및 배열
발행일: 09/10/2026

열려 있는 창 표시 및 배열

예를 들어 데이터 테이블, 보고서 및 JMP 홈 창과 같은 여러 개의 창이 JMP에 동시에 열려 있는 경우가 많습니다. JMP에서는 몇 가지 방법으로 이러한 열려 있는 창을 배열하고 표시할 수 있습니다.

Windows의 경우:

• 창 사이를 전환하려면 Ctrl+Tab을 누릅니다.

• "JMP 창 나타내기" 기능(F9 또는 창 > JMP 창 나타내기)을 사용합니다. 자세한 내용은 창 나타내기 기능 사용에서 확인하십시오.

• "창" 메뉴의 옵션을 사용합니다. 대부분의 창에서 오른쪽 하단에 있는 배열 메뉴(Image shown here) 옵션에서도 배열 옵션을 사용할 수 있습니다. 배열 메뉴, JMP 홈 창, 연결된 데이터 보기 버튼이 표시되지 않으면 보기 > 상태 표시줄을 선택합니다.

팁: Windows의 경우, "배열 메뉴"에서 "창 결합"을 선택하여 열려 있는 창을 병합할 수 있습니다. 자세한 내용은 "­창을 결합하여 대시보드를 생성하는 예­"에서 확인하십시오.

• JMP 홈 창을 표시하려면 대부분의 창에서 오른쪽 하단에 나타나는 JMP 홈 창 (Image shown here) 버튼을 클릭하거나, Ctrl+1을 누릅니다.

• 보고서의 데이터 테이블을 표시하려면 보고서 오른쪽 하단의 연결된 데이터 보기(Image shown here) 버튼을 클릭합니다.

• 데이터 테이블을 볼 때 연결된 보고서를 열려면 하단 페인에서 보고서의 썸네일 미리보기를 두 번 클릭합니다. 미리보기를 확대하려면 썸네일을 마우스로 가리킵니다(Figure 2.16).

• 연결된 보고서를 닫으려면 썸네일 미리보기를 마우스 가운데 버튼으로 클릭합니다. 마우스 오른쪽 버튼을 클릭하고 닫기를 선택할 수도 있습니다.

그림 2.16 열려 있는 보고서의 썸네일 미리보기 

Thumbnail Previews of Open Reports

Apple macOS의 경우:

• "창" 메뉴의 옵션을 사용합니다.

• "JMP 창 나타내기" 기능(F9 또는 F3)을 사용합니다.

더 많은 정보를 원하십니까? 질문이 있습니까? JMP 사용자 커뮤니티에서 답변 받기 (community.jmp.com).