六西格玛菜单

如果您所在的组织正在推广六西格玛,或者您正在开展六西格玛项目,JMP将是您最合适的六西格玛软件。您可以从这里下载和安装JMP软件的六西格玛菜单,这将大大提高您的工作效率。

这些菜单文件正确安装后将会在JMP软件的标准菜单基础上增加一个“Six Sigma Tools”菜单或一个"六西格玛工具"菜单。在这个菜单下,您将能找到DMAIC各个阶段需要使用的分析工具。请下载后按照提示进行操作。

JMP 11六西格玛菜单    英文版

JMP 9六西格玛菜单             英文版

下载完成后,您将获得一个名为"jmp9sixsigmatools_en.zip"的压缩文件,解压缩后会得到一个扩展名为“jmpaddin”的文件,您只需要双击它,就能给您的JMP9自动安装上“Six Sigma Tools”菜单了。

JMP 8六西格玛菜单             中文版

下载完成后,您将获得一个压缩文件,解压缩后得到一个*.jmpmenu文件,用JMP打开它,您将会在JMP软件窗口的左边看到一个菜单编辑窗口。在这个窗口的右上角有一个“应用”按钮,请点击它,这样就完成了安装。

JMP 7六西格玛菜单下载             中文版             英文版

下载完成后,您将获得一个压缩文件,解压缩后得到一个*.jmpmenu文件,用JMP打开它,您将会在JMP软件窗口的左边看到一个菜单编辑窗口。在这个窗口的右上角有一个“应用”按钮,请点击它,这样就完成了安装。

JMP 6六西格玛菜单下载            中文版            英文版

安装方法:将下载后获得一个压缩文件,解压缩后得到一个jmp.jmpcmd文件拷贝到您的JMP安装目录下面覆盖到原有的文件即可。

Back to Top